名前:動画眼2
 
バージョン:2.4.1.0
 
公開者:Do-gugan
 
以下の必須コンポーネントが必要です:
 
  • Microsoft .NET Framework 4.7.2 (x86 および x64)
これらのコンポーネントが既にインストールされている場合は、アプリケーションを 起動 してください。インストールされていない場合、下のボタンをクリックし、必須コンポーネントをインストールしてからアプリケーションを実行してください。
 
インストール
 
Do-gugan カスタマー サポート    ::    ClickOnce および .NET Framework リソース